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Introduction 
With this software you can look for specific references, search for words or phrases and create reports. You can print, 
copy, or save the results of your searches, and you can also personalize your study by adding your own bookmarks, 
searchable notes, and highlighting. 

The main window has menus, toolbars, and buttons that allow you to use the software’s many features. The text of 
electronic books appears in text windows.  

Main Window 
The menus, toolbars, and buttons on the main window allow you to use the features of the software. 

1. At the top of the main window is a row of menus. Click one of them to see more options. 
2. Below the menus is a toolbar with buttons to ease the access common options. 

Hold the mouse over a button to see a tool tip or a description of the button 
function.  

3. Click a button at the bottom of the main window to see one of the other windows or 
display an open book text window on top of other windows.  

4. Use the scroll bars of a text window to scroll the text up, down, left, or right. 
5. The status bar, at the bottom of the main window, gives more information about menus, buttons, or the words 

under the mouse pointer. 

 
 



Text Windows 
Text windows display the words found in books. 

1. The citation bar gives the reference for the text that appears in the window. 
2. To change the size of the text, use the toolbar on the main window. Click the down arrow and 

select the size you want.   

 

3. If publishers have distributed footnotes with a book, you can display or hide the footnotes pane by 
clicking the Display or Hide Footnotes button. You can also display or hide the table of contents 
pane and the notes pane using their respective buttons. 

4. 
 Pin Button 

When multiple text windows are open and automatically synchronized as a group, you may 
choose to remove a window from the synchronization group by depressing the pin button. A 
pinned window will not move its text when you move the text in the other synchronized text 
windows and it will not cause other synchronized text windows to move their text when you move 
the text in the pinned window. 

5. Right-click on a word in a text window to see other options in a secondary (right-click) menu. Many windows in this 
software have secondary menus. 

 

Opening a Book 
Note: After you open another book, the text window with this Getting Started data may be partially covered by the new 
text window, and a Getting Started book tab will appear at the bottom of the main window. To return to the Getting 
Started data, click inside that text window, or click the Getting Started book tab. 

1. Click the Open Book button, or select Open Book… from the File menu. 
2. Select the library, and then the bookshelf where the desired book is found. 

3. Select a book then click Open or double-click the name of the book. The book will open, and another book tab will 
appear at the bottom of the main window. You can click on a tab with the book name or click anywhere inside a 
text window to switch from one book to another. There is a tab at the bottom of the window for each text window 
(even if the window is hidden). 

 
 

Looking Up References 
To look up a reference, you can use any of these options. 

Click on the links below for more details. 

Hyperlinks 

Citation Bar 

Table of Contents 

Scroll Bar 
 

Hyperlinks 
You can click on blue underlined hyperlinks to look up a reference. The steps below explain how to use hyperlinks to 
look up a given reference. 

1. Most books using hyperlinks have a table of contents at the beginning of the book. Click on one of the hyperlinks 
to position to that reference. 

2. You may need to follow a chain of hyperlinks to reach your desired location. After hyperlink positioning you can 
position into adjacent text by pressing [Ctrl] + PgDn (go to the next reference) or [Ctrl] + PgUp (go to the 
previous reference). The actual positioning associated with these keys is dependent upon the exact reference 
structure chosen by the publisher (e.g. book, chapter, and paragraph). 

3. 
 Back Button 

Click the Back button to go back to your previous location (go backwards through a chain of hyperlinks). 



Citation Bar 
You can use the citation bar to go directly to a location in your book. This can be done with either the keyboard or the 
mouse. 

Using the keyboard 
1. Press the [Tab] key to see a list of the top level 

references for your book. In this example we will be 
looking for the famous "to be" lines of Hamlet (Act 3, 
Scene 1, Lines 55 – 59). 

“To be, or not to be, that is the question: 
Whether 'tis nobler in the mind to suffer 
The slings and arrows of outrageous fortune, 
Or to take arms against a sea of troubles, 
And by opposing, end them.” 
 (TRAGEDIES - THE TRAGEDY OF HAMLET, PRINCE OF DENMARK III-I:55–
59 )  

  

2. Type "tr" and press the [Tab] key to open the list of 
Tragedies. 

 
3. Type “h” to select “Hamlet, Prince of Denmark” and 

press [Tab]. You see the following list. 

 
4. Type “iii” and press [Tab]. Next type “I” and press Tab. 

Type 55 and press [Return] and you will see the lines 
in the desired scene. 

 

For Roman numerals  you can type “I” or “i”. 
Press Shift + Tab to back up to a previous list of 
options. 

Using the mouse 
1. Right-click on the first word in the citation bar. A list of references appears. 
2. Select the reference you want. 
3. Repeat step 2 for the reference levels you want. 

Other Options on the Citation Bar  
1. To go to the beginning of the book, click the Go to Top button (up arrow) or press Ctrl + Home. 
2. To go to the beginning of a volume, book, or chapter, click on its name on the citation bar. 

 
 
 
 
 



Table of Contents 
You can use the table of contents to look up a book, chapter, or paragraph. 

Using the mouse 
1. Click the Display or Hide Table 

of Contents button to see the 
table of contents. Click on a 
reference to position to that 
location. 

 

2. Click any plus sign (+) to see 
other options. 

3. Click an item in the table of 
contents to go to the beginning 
of reference. 

4. Click any minus sign (-) to hide 
options. 

Using the keyboard 
1. Click inside the table of contents. 
2. Type the first letter of what you want and press [Enter]. 

 Sometimes it is faster to press the down arrow keys to select an entry rather than typing all the characters. If two 
entries (e.g., Title, Tragedies) start with the same letter, type T again to go to the second entry starting with T. 

3. Repeat the process until you have located your reference. 
4. To hide options, press Backspace and Enter. 

 
 
 
 

Scroll Bar 
You can use the scroll bar to navigate through the text, one line at a time or one screen at a time.  

1. Click the Line Up button to go 
up one line. 

 

2. Click in the space above the 
Elevator button (or press PgUp) 
to go up one screen. 

3. Click in the space below the 
Elevator button (or press PgDn) 
to go down one screen. 

Pressing PgUp or PgDn 
changes your viewing position in 
a document up or down one 
screen. 

4. Click the Line Down button to go down one line. 
5. You can also drag the Elevator button up or down to move quickly through the text. As you do, the reference in the 

citation bar changes to indicate where you are. 
 
 
 
 



Searching for Words, Phrases, or Topics 
Click on the links below to learn how to perform simple searches. For examples of more sophisticated 
searches, see More Searching Options. For more information, see Tutorial: Search Overview in the help file. 

1. You can search for words that occur in the same paragraph, like peace and freedom. 
2. You can search for exact phrases, like “what is your will.” 
3. You can use a partial phrase search to find words that occur near each other but not necessarily 

adjacent to each other in the same paragraph. 
4. You can also change search options and limit your searches to only part of a book 
5. Search for special characters. 
6. You can use search bounds to search for words in a part of a book. 

 

Same Paragraph Searches 
To search for a word or words in the same paragraph or verse, follow the steps below. For more information, see Using 
and Refining Search Results. 

1. To begin a search, click the Search for Word(s) button (at the top), or press the Search button (bottom left), or 
press the space bar. 

2. In the Find box, type one or more words (such as love hate). 
3. Press Enter to see the first few paragraphs containing the search words. 
4. Press PgUp or PgDn to see other paragraphs containing the search words. 

The highlighted words of the search can be in any order within the paragraph with this type of search. 
 

Exact Phrase Searches 
An exact phrase contains words that are immediately adjacent to each other. 
1. When typing an exact phrase in the Find box, put double quotation marks 

around the words (for example, “what is your will”). 
 

2. Press Enter to see the results. 
 

Partial Phrase Searches 
Use a partial phrase search to find words that occur near each other in the order typed. 

1. When typing the partial phrase in the Find box, put single quotes around the words. 
 2. Press Enter to see the results. 

With a partial phrase, the words must occur in the order typed, but up to 7 words can 
appear between the words. 

 

Search Options 
Using the buttons at the top of the Search window, you can set the following options for your search. 

1. 
 If this button is selected, a search for was will find am, is, are, art, was, were, wast, wert, 

be, been, and being, with or without capital letters. 
2. 

 If this button is selected, a search for with will find with, With, and WITH. 
3. 

 If this button is selected, searches will ignore word type (such as topic or punctuation). 
4. 

 If this button is selected, searches will ignore accents, umlauts, and other marks. 
With all the "Ignore" options off, the WordWheel for “All text” shows diacritics and punctuation words. 



Search for Special Characters 
Using the down-arrow in front of the "Find" label you can see a menu (see item 2 below) that allows you to do the 
following. 

1. Insert hard-to-type characters: The challenges you may have inputting these characters is related to the input 
method you are using. The actual challenge you face may be different than those listed below and you may have to 
ask technically savvy friends or acquaintances for help to solve your challenges. 
 
Generally, one of the functions easily supported by software is the typing of words in the dominate language for the 
country where the computer was purchased (e.g. a computer purchased in Spain has accented characters on the 
keyboard for typing Spanish words; a computer purchased in the United States may require you to use a special 
input method to type accented characters). The table below lists several languages and mentions challenges you 
may have with special characters (especially the single [‘] and the double [“] quote characters) 
 

Language Possible challenge with some input methods 

Spanish Some of the input methods use the single quote character as a dead-key* when you type a 
diacritic. You may find it difficult to use this character as a command without using the menu 
option. 

Portuguese Some of the input methods use the single quote character as a dead-key* when you type a 
diacritic. You may find it difficult to use this character as a command without using the menu 
option. 

French Some of the input methods use both the single and double quote characters as dead-keys* for 
different types of diacritics. You may find it difficult to use these characters as commands 
without using the menu option. 

German Some of the input methods use the double quote character as a dead-key* for typing an umlaut 
diacritic and some use the single quote character as a dead-key when you type an accent 
diacritic. You may find it difficult to use either character as a command without using the menu 
option. 

Japanese Most of the input methods systems provide a way for typing English intermixed with Japanese. 
These input methods may use both the single and double quote characters. 

Other 
languages 

Most of the input methods provide a way for typing diacritics or special characters. You may find 
it difficult to type the single or double quote characters directly as commands so the menu may 
be a useful tool. 

Special characters used in some languages are a second category of hard-to-type characters (e.g. glottal stop). 
We have included three of these characters on the menu to help with inputting words containing these characters. 

2. Insert command characters as part of a word: This menu lists all the 
command characters used in typing searches. 

When you wish to search for one of these characters as either a part of a 
word or as a single character word, you use an escape character (the ^ 
character) in front of the command character. This menu accomplishes the 
task for you. 

 
*Note: A dead-key is a key on a typewriter or a computer keyboard that allows modification (such as by placement of 
diacritics) on the following letter. 



Search Bounds 
You can use search bounds to search for words in a part of a book. 

1. Click the down arrow to the left of the Bounds 
box to see a list of options. From the menu list 
select Table of Contents Bounds. 

 
2. Click in the boxes next to entries in the Table of 

Contents Bounds dialog box and click OK. 

 

All your searches will be limited to these 
selected parts until you remove the bounds. 
Refer to the help documentation for examples 
on the other types of bounds. 

3. A button appears in the Bounds box. 

 
To remove the bounds, drag the button out of 
the Bounds box, or click on the button and then 
click Delete All. 

 
 
 
 
 

  



Using and Refining Search Results 
After you perform a search, a Search Results window appears with the references that contain your search word(s). You 
can refine the list by selecting or deleting references. You can also see a neighborhood report showing words that are 
near your search word(s). 

Search Results Window 
The Search Results window shows where the search words are found in the text. 

1. 
 View Button 

To see a reference in a text 
window, click this button to the 
left of the reference, or double-
click on a reference. 

 

2. To see other references in the 
list, use the scroll bars, the 
arrow keys, or the PgDn, 
PgUp, End, or Home keys. 

3. The Frequency Distribution 
Report at the bottom of the 
window shows where the 
search results are found. Click 
a reference to jump to the first 
reference in the list. Use the 
citation bar to jump to the first 
reference in a book, chapter, 
or paragraph. 

4. Click any plus sign (+) in the 
table to see other options, 
such as books and chapters. 
Click a minus sign (-) to hide 
the other options. 

Notes about the Frequency Distribution Report (in the discussion below, we are assuming your electronic book is a text 
comprised of "books"). 
1. The Actual column contains the count of the search hits in a part of a text. The list size (e.g. List 1[1,587]) at the top 

of the report indicates the total search hits. 
2. The ≈Actual/Expected column compares the number of search hits (“actual hits,” represented by the red bar) with 

the relative size of each part of a book (“expected hits,” represented by the green bar). For example, if about 50 
percent of all the words in a text come from one book, but only about 21 percent of the search hits are found in that 
book, then the red bar would be much shorter than the green bar. 

3. The ≈Rating column contains numbers between -10 and 10. A positive number means there were more search hits in 
that part of the text than would be expected based on its relative size (the red bar is longer than the green bar). The 
higher the rating, the bigger the difference between the actual hits and the expected hits. 

 

Refining Search Results 
In the Search Results window you can delete or select references from the list of search hits. You can also do this from 
the Frequency Distribution Report at the bottom of the window. 

1.  Select Button 
To select a reference, click the Select button to the right of the reference. 

2. 
 Selected Tab 

To see a list of references you have selected, click the Selected tab. 
You can select references from different searches into the Selected list. 

3. 
 Delete Button 

To remove a reference from the list of search results, click the Delete button to the right of the reference. 



4. Right-click on a reference to see other options in a secondary menu. For example, choose Delete Duplicates 
Lowest Level to see each verse only once. This is useful if your search terms appear in the same verse more 
than once. 
Secondary (right-click) menus are sometimes called context menus because their content varies depending upon 
where you click. If you right-click on the Frequency Distribution Report below, you get a different set of options. 

5. 
 Select Button (Frequency Distribution) 

You can also select and delete references from the Frequency Distribution Report at the bottom of the window. 
6. 

 Delete Button (Frequency Distribution) 
To delete all the references in a part of a book, click on the reference for that part and then click the Delete button. 

7. 
 Delete All Button (Frequency Distribution) 

To delete all the references except those in a part of the book, click the desired part, and then click the Keep Only 
button. 

8. Use the citation bar to jump to the first reference of a book, chapter, or paragraph.  
 

Neighborhood Report 
The Neighborhood report shows the words that occur nearby the search word(s). This can help identify related words, 
phrases, and meanings that otherwise would go unnoticed. 

1. 
 Report Button 

On the Search Results window, click the Reports button to see a menu of Search Results reports. From that 
menu select the Neighborhood Report.  
This same button appears on other windows and lists the available reports that are related to those windows. 

2. The top of the report lists the neighborhoods around the search hit. 
You can change the size of the neighborhood using User Preferences found in the Edit menu. 

3. Click on any neighborhood in the list to see the text of that search hit in the pane below. 
The Neighbors tab at the bottom of the report lists the neighbors, or the words that occur in the neighborhoods. 

4. Double-click on a neighbor word in the Neighbors tab to see its neighborhoods. 

Notes: 
1. The Rating column of the Neighbors tab indicates how frequently the word occurs in a neighborhood with the search 

word(s), relative to its total frequency in the text. A high rating (on a scale of -10 to 10) indicates that the word occurs 
often with the search word(s). This is also indicated by the blue background behind the word; the higher the rating, the 
darker the shade of blue.  

2. The Sample column shows the raw number of times the word occurs with the search word(s). If this number is 1, the 
background behind the word is clear, regardless of its rating. 

 

Families Tab 
The Families tab of the Neighborhood report lists words that occur, as a group, with the search word(s). 

1. Neighbor words that occur together with a search words are considered a “family” of words. 
The order of the words in a family does not matter. 

2. Double-click on a family to see the neighborhoods where these words occur together in your book. 
3. If the number in the Cousins column is greater than zero, these words occur together elsewhere but without the 

search word(s). 
4. To see where family words occur outside of the neighborhoods, click that row in the list of families, and then click 

the Cousins button at the bottom of the screen. The occurrences appear in a new list in the Search Results 
window. 

Notes: 
1. The words in the Families column can help you identify phrases or ideas related to your search word(s). 
2. The Cousins column shows how many times a “family” occurs in a paragraph without the search word(s). This can 

help you find other paragraphs that are related to a topic. 



Copying, Printing, and Saving References 
You can copy or print from many of the windows or reports. The examples below show how to copy or print from the 
Search Results window and from a text window. You can also save and load references in the Search Results window. 

Search Results 
You can copy, print, or save any list of references in the Search Results window (such as the lists on the Selected tab, 
the List 1 tab, and so on). 

1. To copy search results, you can either click the Copy button on the main window toolbar, select Copy from the 
Edit menu, or press Ctrl+C on the keyboard. You can then paste the search results into a word processor. 

2. To print search results, click the Print button on the main window toolbar, or select Print from the File menu. 
3. 

 Pin Button Click this button to keep the list you are viewing until you delete it or close the software. 
This allows you to do other searches without losing the list. 

4. To save a list of search results, click the File menu and select Save References…. Later you can select Load 
References… from the File menu to load a saved list. 

5. You can also copy data in the Frequency Distribution Report. To do this, click inside the Frequency Distribution 
Report, and click the Copy button on the main window toolbar. 
This action copies the table as it appears in the Search Results window. 

6. To print the Frequency Distribution Report, select Print on the File menu of the main window. 
Normally only books, chapters, and paragraphs containing the search word(s) are visible. 

7. To change the copy or print options, right-click inside the Search Results window or a text window, and select 
Copy Preferences. 

 

Print or Copy Text 
You can print or copy a block of text. 

1. Select a block of text. 
2. To copy the selected text, you can either click the Copy button on the main window toolbar, select Copy from the 

Edit menu, or press Ctrl+C on the keyboard. You can then paste the text into a word processor. 
3. To print the selected text, select Print on the File menu of the main window. 

To change the copy or print options, right-click inside a text window or a Search Results window and select Copy 
Preferences. 

Using Highlighting, Notes, and Bookmarks 
You can personalize your book by adding bookmarks, highlighting, and notes. Even if you share a computer with others, 
these features will be unique to you if you each log on as a different user. 

Highlighting 
You can highlight one or more words by using a marker color or a note category (e.g., topic). 

1. Select the text that you want to highlight. 
2. On the main window toolbar are three Highlighter buttons. If one of these 

buttons already shows the color you want, click the button to apply the 
highlighting to the selected text. To select a different marker or category, 
click the down arrow to the right of the button, and select a marker color or 
note category from the list. 

 

Marker colors overlay the text and change the text color. Use note 
categories instead of markers if you want to control text color, transparency, 
as well as highlight color. 

3. To add or change a category description or color, click the Edit Highlighter 
/ Note Categories option. 

The description you assign to a category will be used when you assign highlighting to notes. 

 Categories 

 Highlighters 

 Markers 

Quotes 



4. Once you have applied highlighting, you can search for words with a 
particular highlighting color. To do this, from the Search window, click the 
down arrow to the left of the Bounds box. 

 
5. Select Highlighter Bounds. 
6. Select the category or categories within which you want to search. 
7. Type your search words in the Find box, and press the Enter key. 

 

Notes 
You can add a note to any word or phrase in the text. Then you can search for words in your notes. 

1. Select the text or position the cursor where you want to add a note. 
2. To create a note, you can either click the Create Note button; click the Note menu 

and select Create Note; or right-click on the text and click Create Note. The Notes 
window will open, and a note icon appears in the margin to the left of the text. 

 

3. In the Notes window, type your note. Formatting options are available. 
4. To assign a color-coded category to your note, click the Show Note Categories button. 
5. When you are finished, click the Save button. 
6. To see a note you have created, click the yellow note icon. 
7. To delete the note, click the Delete Note button. 
8. To search for words in your notes, go to the Search window, click the down arrow to the right of the Word list field, 

and select My Notes. 
9. Type your search words in the Find box, and press the Enter key. 

 
 

Bookmarks 
Bookmarks allow you to quickly open to a specified place in a book. You can add a bookmark on any paragraph. 

1. Select the text or position the cursor where you want to add a bookmark. 
2. 

 Add Bookmark Button 
Click this button, or select Add Bookmark from the Book menu. 

3. From the Add Bookmark dialog box select a folder where you want to store your bookmark, or click Attach Folder 
to create a new folder. For example, you could create a folder called “Love” to store bookmarks to your favorite 
references to love. 

4. Click OK to add the bookmark to the selected folder. 

 
After the bookmark has been created you see an icon in the note gutter of the text window. 

5. 
View Bookmarks 

To go to a bookmark, click the Bookmarks button (from the Book menu). 
6. In the Bookmarks Dialog box, click the bookmark you want to go to, and click Go (or just double-click the 

bookmark). 
7. The topmost text window will jump to the bookmark location. If a block of text is associated with the bookmark, it 

will be highlighted. 
8. From the Bookmarks window if you click the Organize button you can open the Organize Bookmarks dialog box. 

Using its Options menu, you can rename, delete, move or sort bookmarks. 
 
 



Graphics 
Many electronic books include graphic images. 

1. Use the citation bar, Table of Contents, or links to jump to a spot in the text with images 
Each image can have a title and or other information. 

2. Click on an image to open a copy in a graphics window. The first image in the Shakespeare electronic book opens 
to a larger version of the William Shakespeare portrait. Within the graphics window is a toolbar that includes a 
button that you can use to zoom in on the image to see it in greater detail. 

Zooming in or out 
3. Click the Zoom button on the graphics window toolbar. The 

example image below displays a zoom rectangle drawn around 
part of the face of Shakespeare with a drag of the mouse cursor 
while holding down the mouse button. 

 
4. When you release the mouse button this is the image you will 

see. 

 

5. Another way to zoom in on an image is to click on the image. If 
the electronic image has good resolution, you can zoom into 
much greater detail. 

6. To zoom out, hold down the Ctrl key and click on the map or 
photograph. 

Moving an image 
7. 

 Move Button 
Click this button on the graphics window toolbar and then move the image. 
a. Move the mouse cursor over the image. 
b. Click with the mouse button (keep the button down). 
c. Move the image by moving the mouse. 
There are other buttons on the graphics window toolbar. To see a description of what each button does, hover the 
mouse pointer over that button. 

 
 
 
 



Using Multiple Text Windows 
You can have multiple text windows open at the same time. This allows you to  compare different parts of a book. This is 
extremely useful if you have different versions (or translations) of the same book. 

New Window 
If you want to view different parts of a book at the same time, you can open a new text window and adjust the size of 
your windows to make comparing the text easier. 

1. To open a new window, click the Window menu, and select New Window. A new window and a new book tab 
appear. 
You can click the book tabs to switch between books. 

2. To make a window bigger or smaller, click and drag any corner of the window. 
3. To move a window, click and drag the title bar. 
4. To arrange your windows so you can view them all at the same time, click the Window menu, and select Tile 

Horizontally or Tile Vertically. This arranges all of your open windows, including the Search window, Search 
Results window, and so on. 

 

Dictionary Window 
Publisher dictionaries are presented in the Dictionary window. Each tab presents a different view of the data. 

Look Up Word Tab 
1. The word you clicked on to look for in the dictionary. If several entry words are possible, a list appears below this 

word. 
2. The entry word(s) in dictionary appear in the “Definition” window. 

Entry Words Tab 
1. The left column contains a list of all entry words in the Hebrew or Greek dictionary. 
2. Click an entry word to see its definition. Once you have clicked on a word, you can then type other words. 

However, if you pause too long between letters, the program thinks you are starting a new word. 
Hebrew words with similar consonants or Greek words with similar beginning letters are likely to be related. 

Word Forms Tab 
1. Click an entry word in the left column to see the various forms of that word in the right column. Once you have 

clicked on a word, you can then type other words. However, if you pause too long between letters, the program 
thinks you are starting a new word. 

2. Click a word form to see information about the part of speech of that form in box at the bottom of the window. 
If a word form appears more than once, it is actually two separate words, with different parts of speech. An 
example of this in English is the word leaves, which can be a plural noun (”leaves of a tree”) or a present-tense 
verb (“he leaves”).  

 
 

More Searching Options 
Wildcard Searches Search for parts of a word using symbols (an asterisk or a 

question mark) in place of other characters. 
WordWheel Searches Perform a search from the WordWheel. 

Searching for Words from a Text 
Window 

Perform a search from a text window. 

Phrase Searches with Customized 
Search Logic 

Search for multiple words with customized search logic 
between the words. Use the Logic tab to build customized 
search logic. 

Minimized Search Window Change the configuration of the Search window. This feature 
removes the tabs from the window. 

 



Wildcard Searches 
With wildcards you can search for words that contain certain characters or that begin or end with certain letters. 

Asterisk (*) 

 
1. Word endings: Type *ing to find words ending in ing, like aboding and blessing. 
2. Word beginnings: Type ing* to find words beginning with ing, like ingenious and ingrate. 
3. Word parts: Type *ing* to find words with ing anywhere in the word, like extinguish and linger. 

Question mark (?) 

 
1. One-character words: Type ? to find words like I, a, W, 5, and punctuation marks. 
2. Two-character words: Type ?? to find words like am, be, at, and is. 
3. Two-characters plus an ending: Type ??ing to find words like being, bring, dying, and lying. 

Search Vocabulary Report 
1. 

 Report Menu Button 
To see a list of words found, select Search Vocabulary Report from the reports menu. 
Wildcard searches have been used to find many examples of prefixes like pre or suffixes like ing as they are used 
in sentences. This can be helpful to those who are learning a language. 

 
 

WordWheel Searches 
The WordWheel tab of the Search window lists all the words in a word list (e.g., Shakespeare, Headings) and shows 
how frequently they appear. You can search for any word, number, or punctuation mark on the WordWheel. 

To search for single words: 
1. Find the word you want to search for in the WordWheel. You can do this by scrolling 

through the list, or you can click on any word in the list and type the first few letters of 
your word. This repositions the list to the first word in the list that begins with these letters. 

 

2. Double-click the word you want to search for. A Search Results window opens, showing 
where that word occurs. 
Double-click the question mark to find all questions. Because the question mark is a 
wildcard character, you can’t easily search for it using the Find box of the Search window; 
that would find all one-character words (see Search for Special Characters.. 

To search for multiple words 
1. Click a word in the list. 
2. Hold down the Ctrl key, and click other words. 

To select a group of words that appear consecutively in the list, click the first word, and then hold down the Shift 
key and click the last word. 

3. Click Insert to put the selected words into the Find box. 
Notes about sorting the WordWheel: 

a. To sort the WordWheel by frequency, click the Frequency column heading. The most frequent words appear at 
the beginning of the list. This allows you to identify the words that occur most frequently in a book. 

b. To reverse the sort order, click the Frequency column heading again. Now the least frequent words appear at the 
beginning of the list. 

c. To sort the WordWheel in alphabetical order, click the Words column heading. 
 



Text Window Searches 
If you find a word or phrase you want to search for as you are reading, you don’t have to go to the Search window. 

Searching for a word 
1. Double-click any word to see other places it occurs. 
Searching for a phrase 

 

1. Highlight a phrase you want to 
search for, such as beseech your 
honor. 

2. Right-click on the selected text. 
3. Select the search option from the 

menu. 

 
Logic Searches 
You can use the Logic tab of the Search window to change the logic when searching for words. 

1. In the Find box, type freedom and press the space bar. 
2. Click the Logic tab. 
3. Click the buttons next to And (&), Words, and Proximity. 

As you select different options, the logic in the box on the right and the explanation at the bottom of the window 
change according to what you are selecting. 

4. Type 25 in both the Before and After boxes. 
5. Press Insert to add your search logic to the Find box. 
6. Click inside the Find box and type speech and press Enter. 

Once you know the logic, you can type it directly in the Find box. If you prefer to use the abbreviations &, #, or +, 
click the Use command abbreviations box. 

 

Simplified Search Window 
You can simplify the Search window so that the tabs are hidden. If you are familiar with the Search window in the 
standard version, this may feel more comfortable to you. 

1. Click the Minimize or Maximize button in the top right corner of the Search window. 

 

When the window is expanded to show the tabs, this button shows a minus sign 
(which means that if you click the button, the window will be simplified). 
When the window is simplified (with the tabs hidden), this button shows a plus sign 
(which means that if you click the button, the window will expand to show the tabs). 

2. Any search you can type in the expanded window you can also type in the simplified window. 
You can use search bounds in the simplified window. 

 
 



Using Other Features 
A few other useful features include the View menu, splitter bars, snapshots, and user preferences. 

View Menu 
The View menu allows you to display or hide word highlights, note highlighting, toolbars, windows, and the reader bar. 

1. The reader bar is a red line that appears below the line of text where the cursor is 
found. This can help your eyes stay on that line as you read. 

 

2. Word highlights appear on your search term after a search. You can hide or 
display them from the View menu. 

3. Other toolbars and windows can be hidden or displayed from the View menu. 

 

Splitter Bars 
A splitter bar separates parts of a window. 

1. Click and drag a splitter bar to change the size of each part of a window. 
2. You can see the table of contents or the notes as part of the text window, as shown here, or in separate windows. 
3. To see the table of contents or the notes in a separate window, click the View menu, select Tool Windows, and 

click Table of Contents or Notes. 
 

Snapshots 
A snapshot is like a picture of the current arrangement of windows on the screen. Take a snapshot when you have 
arranged your windows in a certain way and you want to return to that arrangement later, with the same books opened 
to the same place. 

1. Click the Go menu, and click Take Snapshot. 

 

2. Enter a name for your snapshot. 
3. Click OK. 
4. To go to a snapshot, click the Go menu, select Snapshots, and click the name of your 

snapshot in the list. 

 

User Preferences 
From the User Preferences dialog box, you can change various options for searching, reports, printing, and copying. 

1. 
 User Preferences Button 

To open the User Preferences dialog box, click on this button or on the Edit menu and click User Preferences. 
2. To specify how you want text to appear when it is 

printed or copied, click the Output tab. 

 

3. On the left side of the tab is a list of types of output, 
types of reports, and so on. Select a type from the list. 

4. On the right side you can change the options for the 
type you selected. 

5. The other tabs of this dialog box are very similar in 
functionality. 
Changes to report options do not take effect in any 
reports that are currently open. To see the change, 
close the report and reopen it. 

6. When you are finished, click OK. 



Using the Help System 
You can access the help system in the following ways. 

From the Help menu. 
1. Click the Help menu, and click Contents to see a list of help topics, or  click Search to search for a topic. 
2. Select What’s This? and then click any menu item or toolbar button. This opens specific help for the item or 

button you clicked. 
While looking at a window. 

1. Help Button 
Click this button or press the F1 key. This opens help specific to the window or book you are using. For 
example, if you are typing search words in the Search window, and you press F1 or click the Help button, you 
will see helps for searching. 

 
 

Help Contents 
The Contents tab shows a table of contents for the help system. 

1. Click the plus sign next to a topic to see a list of subtopics. 

 

2. Click a title on the table of contents to see a help page about that topic in the window 
on the right. 

3. Many help pages contain links to other pages. 
 The contents tab and the help page are in separate panes divided by a splitter bar. 

Click and drag the splitter bar right or left to change the relative sizes of the panes. 

 
 

Help Search 
The Search tab displays a field in which you can type search words to find a topic in the help system. 

1. Type your search word(s). 

 

2. Click List Topics to see the help pages that contain your 
search word(s). 

3. Double-click a topic, or click a topic and click Display. 

 


