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Introduction 
WordCruncher is a free personal research assistant with tools to help you 
search, study, analyze, download, create, and share eBooks or corpora. 

The first time you run WordCruncher for Windows, you will see two books: Getting Started Tutorial and the writings of 
Shakespeare. To illustrate the tools, you will see several other books below including the English Parallel Bible, and the 
LDS Scriptures. (The KJV Bible is about 64% of the LDS Scriptures.)  

Main Window 
The menus, toolbars, and buttons on the main window allow you to use the features of the software. 

1. Menus: At the top of the main window is a row of menus. Click one of them 
to see more options. 

 
2. Toolbar: The toolbar buttons let you access common options. Hold the mouse 

over a button to see a tool tip or description of the button. 
3. Click a button in the bottom left corner of the main window to 

see another window or open book. 

 4. The status bar, at the bottom of the main window, gives 
information about menus, buttons, or words under the mouse 
pointer.  

5. Use the scroll bars on the bottom and right side to scroll the text up, down, left, or right. 
 



Download and Open Books 
The first time you run WordCruncher for Windows, you will see two books: Getting Started Tutorial and Shakespeare. 

1. Select WordCruncher Bookstore… from the File menu. 
A window will appear the first time you do this to let you 
know there are two libraries. Several tabs also appear. 

 

 

2. Select Library: Click on the Show button or select a 
library from the Collection drop down. 

3. Download a book. Click on the Free or Buy button to 
download a book. Once downloaded, you will see the Open 
and Change buttons. Click on Other languages… to 
download a translation. 

4. Install modules. Click on the Install button for the required 
module and for others you want. 

5. Open a book (option 1)  
Click on the Open button in the Bookstore to open a book. 

6. Open a book (option 2) 
a. Select Open Book… from the File 

menu to see the library.  
b. Find the folder or bookshelf. 

  OR 
Search for a word in the title or 
description. 

c. Double-click on the book in the 
right column to open it. 

 

 
 

Text Windows 
Text windows display the text and footnotes if the text is set up like the LDS Scriptures as shown below. 

1. To change the size of the text, use the toolbar on the main 
window. Click the down arrow and select the size you want. 

 

2. The citation bar gives the scripture reference for the text that 
appears in the window.  

3. Display or Hide Buttons 
Click the Display or Hide Footnotes button to display or hide 
the footnotes pane and the superscripts in the book. You can also 
show or hide the Table of Contents pane and the Notes pane 
using their respective buttons. 

 

4. 
 Pin Button 

When multiple text windows are open and automatically 
synchronized, you may pin a window to stop if from 
synchronizing with other books. 

5. 
 Report Button 

A list of possible reports will appear. These are explained below. 
6. Right-click on a word in a text window to see other options in a 

secondary (right-click) menu. 



 

Looking Up References 
To look up a reference, you can use any of these options. Click on 

the links below for more details. 

Hyperlinks 

Citation Bar 

Table of Contents 

Scroll Bar 
 

Hyperlinks 
You can click on blue, underlined hyperlinks to look up a book or chapter in most eBooks. 

1. Most books have hyperlinks at the beginning. 

 

2. After hyperlink positioning you can position into adjacent text by pressing these 
keys: [Ctrl] + PgDn (go to the next chapter); [Ctrl] + PgUp (go to the previous 
chapter). 

3. 
 Back Button 

Click the Back button to go back to your previous location (go backwards 
through a chain of hyperlinks). 

  

 

Citation Bar 
You can use the citation bar to go directly to a book, chapter, and verse. 

Using the keyboard 
1. Press the Tab key to see a list of available volumes of scripture. 

 

2. Type the first few letters in the title of a book or chapter. 
3. Press Tab or the space bar to see the next options. 
4. Repeat steps 2 and 3 as needed. 

Press Shift + Tab to back up to a previous list of options. 

Using the mouse 
1. Right-click on the first word in the citation bar.  

 

2. Select the volume you want. 
3. Repeat step 2 for the book, chapter, or verse you want. 

Other Options on the Citation Bar  
1. To go to the beginning of the scriptures, click the Go to Top button or press 

Ctrl + Home. 
2. To go to the beginning of a book or chapter, click on its name on the citation 

bar. (For example, click on OT to go to the beginning of the Old Testament.) 
 

 

 



Table of Contents 
You can use the table of contents to look up a book, chapter, or verse. 

Using the mouse 
1. Click the Display or Hide Table of Contents button to see the contents.  

 

2. Click on Genesis to open the book. 
3. Click any plus sign (+) to see other options. 
4. Click an item in the table of contents to go to that location. 
5. Click any minus sign (-) to hide options. 

Using the keyboard 
1. Click inside the table of contents. 
2. Type the first letter of what you want (e.g., Old) and press Enter.  
3. Repeat step 2 for the book, chapter, and verse. If two books (e.g., Matt, 

Mark) start with the same letter, type M twice to go to the second book. 
4. To hide options, press Backspace and Enter. 

 

Scroll Bar 
You can use the scroll bar to navigate through the text, one line at a time or one screen at a time.  

1. Click the Line Up button to go up one line. 

 

2. Click in the space above the Elevator button (or press PgUp) to go up one screen. 
3. Click in the space below the Elevator button (or press PgDn) to go down one screen. 
4. Click the Line Down button to go down one line. 
5. You can also drag the Elevator button up or down to move quickly through the text. As you 

do, the reference in the citation bar changes to indicate where you are. 

 
 
 

Searching for Words, Phrases, or Topics 
Click on the links below to learn how to perform simple searches. For examples of more sophisticated 
searches, see More Searching Options. For more information, see Tutorial: Search Overview in the help file. 

1. You can search for words that occur in the same paragraph, like charity and faith. 
2. You can search for exact phrases, like “faith, hope, and charity.” 
3. You can use a partial phrase search to find words that occur near each other but not necessarily 

adjacent to each other or in the same verse. 
4. You can search for topics, like “pride.” 
5. You can search for words in different wordlists (e.g., headings, prefaces, notes, or all text). 
6. You can also change search options and limit your searches to only part of the scriptures (for example, 

just the New Testament). 
7. Search for special characters. 
8. Use search bounds. 



 

Same Verse Searches 
To search for words in the same verse, follow the steps below. For more information, see Using and Refining Search Results. 

1. To begin a search, click the Search for Word(s) button (at the top), or 
press the Search button (bottom left), or press the space bar. 

 
2. In the Find box, type one or more words (such as faith charity). 

 

3. Press Enter to see the first few verses containing the search words. 

4. Press PgUp or PgDn to see other verses containing the search words. 

 

The highlighted search words can be in any order in the verse 
with this type of search. 

 

Exact Phrase Searches 
An exact phrase contains words that are immediately adjacent to each other. 
1. When typing an exact phrase in the Find box, put double quotation 

marks around the words (for example, “faith hope and charity”). 
 

2. Press Enter to see the results. These are only two of 
several hits. 

 

Notice in this image that the 5th and 6th references 
have been selected for display. Also notice that all 
the words of the exact phrase are highlighted. 

 

Partial Phrase Searches 
Use a partial phrase search to find words that occur near each other in the order typed. 

1. When typing the partial phrase in the Find box, put single quotes around the words. 
 

2. Press Enter to see the results. Some examples of the search results for a search for ‘faith charity’. 
13 And now abideth faith, hope, charity, these three; but the greatest of these is charity. 
3 We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth 
exceedingly, and the charity of every one of you all toward each other aboundeth; 

With a partial phrase, the words must occur in the order typed, but up to 7 words can appear between the words. 
 
 
 
 
 
 
 
 
 



Topic Searches 
Use a topic search to find all verses listed under a topic in the Guide to the Scriptures. 

1. Click inside the Word list box to see the options. 

 

2. Select Topics from the list. 

3. In the Find box, type a topic (such as liahona). 

 

As you type, a list appears showing possible topics that begin with the letters you 
have typed, such as liberty, liberty jail, and life. 

4. Press Enter to see the results. Below are some search results with ellipses and italics added. 

28 I … beheld the pointers which were in the ball, that they did work according to [our] faith and diligence. 
38 … the thing which our fathers call a ball, or director—or … Liahona, which is, being interpreted, a compass … 
40 …if they had faith to believe that God could cause that those spindles should point the way they should go, … 

Each scriptural verse listed in the Guide to the Scriptures under the topic Liahona is highlighted. In a topic search, 
the verse does not need to contain the search term, because the topic may be expressed in other words. In this 
example, the search found verses that refer to the Liahona using italicized terms like the ball and those spindles. 

The Guide to the Scriptures is in non-English scriptures instead of the Topical Guide, Bible Dictionary, and Index. 
 

Searching Other Word Lists 
Besides searching in scripture text, you can search within other word lists, such as prefaces or headings. 

1. Click the arrow to the right of the Word list box to see other word lists you can 
search. 

 

If you have added notes to the scriptures, a My Notes word list appears 
with the other word lists. This allows you to search your notes. 

2. If you select All text, your search will include words from all the word lists. 
3. Type a word or phrase in the Find box. 
4. Press Enter to see the results. 

 

Search Options 
Using the buttons at the top of the Search window, you can set the following options for your search. 

1. 
 If this button is selected, a search for was will find am, is, are, art, was, were, wast, wert, be, been, and 

being, with or without capital letters. 
Some words are spelled one way in the Old Testament (such as Melchizedek and Elijah) and another way in the 
New Testament (Melchisedec, Elias). Some words are spelled one way in the Bible (such as enquire) and another 
way in the Book of Mormon (inquire). The All Forms option helps you find these alternate spellings. 

2. 
 If this button is selected, a search for with will find with, With, and WITH. 

3. 
 If this button is selected, searches will ignore word type (such as topic or punctuation). 

4. 
 If this button is selected, searches will ignore accents, umlauts, and other marks. 

With all the "Ignore" options off, the WordWheel for “All text” shows diacritics and topic words. 
 
 



Search for Special Characters 
Using the down-arrow in front of the "Find" label you can see a menu that allows you to do the following. 

1. Insert hard-to-type characters: The challenges you may have inputting these characters is related to the input method 
you are using. The actual challenge you face may be different than those listed below and you may have to ask technically 
savvy friends or acquaintances for help to solve your challenges. 

Generally, one of the languages easily supported by computer is typing words in the dominate language for the country where 
the computer was purchased (e.g. a computer purchased in Spain has accented characters on the keyboard for typing Spanish 
words; a computer purchased in the United States requires that you use a special input method to type accented characters). 

Language Possible challenge with some input methods 
Spanish Some of the input methods use the single quote character as a dead-key* when you type a 

diacritic. You may find it difficult to use this character as a command without using the menu 
option. 

Portuguese Some of the input methods use the single quote character as a dead-key* when you type a 
diacritic. You may find it difficult to use this character as a command without using the menu 
option. 

French Some of the input methods use both the single and double quote characters as dead-keys* for 
different types of diacritics. You may find it difficult to use these characters as commands without 
using the menu option. 

German Some of the input methods use the double quote character as a dead-key* for typing an umlaut 
diacritic and some use the single quote character as a dead-key when you type an accent 
diacritic. You may find it difficult to use either character as a command without using the menu 
option. 

Japanese Most of the input methods systems provide a way for typing English intermixed with Japanese. 
These English input methods have both the single and double quote characters. 

Other 
languages 

Most of the input methods provide a way for typing diacritics or special characters. You may find 
it difficult to type the single or double quote characters directly as commands so the menu may 
be a useful tool. 

Special characters used in some languages are a second category of hard-to-type characters (e.g. glottal stop). We have 
included three of these characters on the menu to help with inputting words containing these characters. 

2. Insert command characters as part of a word: This menu lists all the command characters used in typing 
searches. When you wish to search for one of these characters as either a part of a word or as a single character word, you use 
an escape character (the ^ character) in front of the command character. This menu accomplishes the task for you. 

*Note: A dead-key is a key on a typewriter or a computer keyboard that allows modification (such as by placement of diacritics) on 
the following letter. 
 

Search Bounds 
You can use search bounds to search for words in a part of the scriptures. For example, the steps below show how you can search 
for words in the Book of Mormon and Doctrine and Covenants only. 

1. Click the down arrow to the left of the Bounds box to see a list of options. 
From the menu list select Table of Contents Bounds. 

 

2. Click in the boxes next to Book of Mormon and Doctrine and Covenants 
in the Table of Contents Bounds dialog box and click OK. 
All your searches will be limited to these selected parts of the 
scriptures until you remove the bounds. 

3. A button appears in the Bounds box. To remove the bounds, drag the button 
out of the Bounds box, or click on the button and then click Delete All.  



Using and Refining Search Results 
After you perform a search, a Search Results window appears with the references that contain your search word(s). You can refine the 
list by selecting or deleting references. You can also see a neighborhood report showing words that are near your search word(s). 

Search Results Window 
The Search Results window shows where the search words are found in the scriptures. 

1. 
 View Button 

To see a reference in a text window, click this button to the left of the reference, or double-click on a reference. 
2. To see other references in the list, use the scroll bars, the arrow keys, or the PgDn, PgUp, End, or Home keys. 
3. The Frequency Distribution Report1 at the bottom of the window shows where the 

search results are found. Click Book of Mormon to jump to the first Book of 
Mormon reference in the list. Use the citation bar to jump to the first reference in a 
book, chapter, or verse. 

 
4. Click any plus sign (+) in the table to see other options, such as books and chapters. 

Click a minus sign (-) to hide the other options. 
 

Refining Search Results 
In the Search Results window you can delete or select references from the list of search hits. You can also do this from the 
Frequency Distribution Report at the bottom of the window. 

1.  Select Button 
To select a reference, click the Select button to the right of the reference. 

2. 
 Selected Tab 

To see a list of references you have selected, click the Selected tab. 
You can select references from different searches into the Selected list. 

3.  Delete Button 
To remove a reference from the list of search results, click the Delete button to the right of the reference. 

4. Right-click on a reference to see other options in a secondary menu. For example, choose Delete Duplicates Lowest Level to 
see each verse only once. This is useful if your search terms appear in the same verse more than once. 

Secondary (right-click) menus are sometimes called context menus because their content varies depending upon 
where you click. If you right-click on the Frequency Distribution Report below, you get a different set of options. 

5.  Select Button (Frequency Distribution) 
You can also select and delete references from the Frequency Distribution Report at the bottom of the window. For example, 
to select all references in the Book of Mormon, click Book of Mormon in the table, and then click the Select button.  

6.  Delete Button (Frequency Distribution) 
To delete all the references in the Book of Mormon, click Book of Mormon in the table, and then click the Delete button. 

7. 
 Delete All Button (Frequency Distribution) 

To delete all the references except those in the Book of Mormon, click Book of Mormon in the table, and then click the Keep 
Only button. 

8. Use the citation bar to jump to the first reference of a book, chapter, or 
verse. In this example we have either selected or typed the citation to 
the verse level. 

 

Notice the references being displayed have changed to match 
what has been selected. 

 



Neighborhood Report 
The Neighborhood report shows the words that occur nearby the search word(s). This can help identify related words, phrases, and 
meanings that otherwise would go unnoticed. 

1. 
 Report Button 

On the Search Results window, click the Report button to see a menu of reports. Select the Neighborhood Report. 
This same button appears on other windows and lists the available reports that are related to those windows. 

2. The top of the report lists the neighborhoods around the search hit. In the example below the top two lines of the report are 
shown for the search word faith, and the neighborhood is four words before or after the search word. 

 
 You can change the size of the neighborhood using User Preferences found in the Edit menu. 

3. Click on any neighborhood in the list to see the text of that scripture in the pane below. 
The Neighbors tab2 at the bottom of the report lists the neighbors, or the words that occur in the neighborhoods. 

4. Double-click on a neighbor word in the Neighbors tab to see its neighborhoods. 
 

Families Tab3 
The Families tab of the Neighborhood report lists words that occur, as a group, with the search word(s). 

1. In this example, the words in, fast, and stand occur 
with faith several times. These words are considered a 
“family” of words.  

 

The order of the words does not matter. 

2. Double-click on a family to see the neighborhoods 
where these words occur together in the Scriptures. 

 
3. If the number in the Cousins column is greater than zero, these words occur together elsewhere but without the search word. 

For example, in, fast, and stand occur together 8 times without the word faith. 

40 … they have received many wounds; nevertheless they stand fast in that liberty wherewith God has made them free;  
14 Stand fast in the work wherewith I have called you, and a hair of your head shall not be lost …. 
2 … I say unto you, my servant Newel Knight, you shall stand fast in the office whereunto I have appointed you. 

4. To see where in, fast, and stand occur without faith, click that row in the list of families, and then click the Cousins button at 
the bottom of the screen. The occurrences appear in a new list in the Search Results window. Here you can note other words 
that occur with in, fast, and stand, such as liberty, work, or office. These words are known as “cousins” to faith. 

 



Copying, Printing, and Saving References 
You can copy or print information from many of the windows or reports. The examples below show how to copy or print from the 
Search Results window and from a text window. You can also save and load references in the Search Results window. 

Search Results 
You can copy, print, or save any list of references in the Search Results window (such as the lists on the Selected tab, the List 1 tab, 
and so on). 

1. To copy search results, you can either click the Copy button on the main window toolbar, select Copy from the Edit menu, or 
press Ctrl+C on the keyboard. You can then paste the search results into a word processor. 

2. To print search results, click the Print button on the main window toolbar, or select Print from the File menu. 
3. 

 Pin Button 
Click this button to keep the list you are viewing until you delete it or close the software. This allows you to do other searches 
without losing the list. 

4. To save a list of search results, click the File menu and select Save References…. Later you can select Load References… 
from the File menu to load a saved list. 

5. You can also copy data in the Frequency Distribution Report. To do this, click inside the Frequency Distribution Report, and 
click the Copy button on the main window toolbar. 

This action copies the table as it appears in the Search Results window. In our example, since rows for “Old 
Testament” and “New Testament” are shown in the table, they are part of the copied table.  

6. To print the Frequency Distribution Report, select Print on the File menu of the main 
window. 

 

This image shows what the Frequency Distribution Report looks like when it is 
copied and pasted into a word processor. 
Normally only books, chapters, and verses containing the search word(s) are 
visible. 

7. To change the copy or print options, right-click inside the Search Results window or a text window, and select Copy 
Preferences. 

Note: Footnote marks will not appear when you copy or print text unless the footnotes are showing and “Include 
superscripts/subscripts in output” is checked on the Output tab of User Preferences. 

 

Print or Copy Text 
You can print or copy a block of text. 

1. Select a block of text. 

 

2. To copy the selected text, you can either click the Copy button on the 
main window toolbar, select Copy from the Edit menu, or press Ctrl+C 
on the keyboard. You can then paste the text into a word processor. 

3. To print the selected text, select Print on the File menu of the main 
window. 

To change the copy or print options, right-click inside a text 
window or a Search Results window and select Copy 
Preferences. 

 
 
 



Using Highlighting, Notes, and Bookmarks 
You can personalize your scriptures by adding bookmarks, highlighting, and notes. Even if you share a computer with others, these 
features will be unique to you if you each log on as a different user. 

Highlighting 
You can highlight one or more words in the scriptures by using a marker color or a note category. You can assign a gospel topic 
(e.g., faith) or other description to each category. 

1. Select the text that you want to highlight. 
2. On the main window toolbar are three Highlighter buttons. If a button already shows 

the color you want, click the button to apply the highlighting to the selected text. To 
select a different marker or category, click the down arrow to the right of the button, 
and select a marker color or note category from the list. 

 

Marker colors overlay the text and change the text color. Use note 
categories to control text color, transparency, as well as highlight color. 

3. To add or change a category description or color, click the Edit Highlighter / Note 
Categories option. 
The description will be used when you assign highlighting to notes. 

4. Once you have applied highlighting, you can search for words with a particular 
highlighting color. To do this, from the Search window, click the down arrow to the 
left of the Bounds box. 

 
5. Select Highlighter Bounds. 
6. Select the category or categories within which you want to search. 
7. Type your search words in the Find box, and press the Enter key. 

 

Notes 
You can add a note to any word or phrase in the text. Then you can search for words in your notes. 

1. Select the text or position the cursor where you want to add a note. 

 

2. To create a note, you can either click the Create Note button; click 
the Note menu and select Create Note; or right-click on the text and 
click Create Note. When you do this, the Notes window opens, and 
a note icon appears in the margin to the left of the text.  

3. In the Notes window, type your note. Formatting options 
are available. 

 

4. To assign a color-coded category to your note, click the 
Show Note Categories button. 

5. When finished, click the Save button. 
6. To see your note, double-click the yellow note icon. 
7. To delete the note, click the Delete Note button. 

8. To search your notes, go to the Search window, 
click the down arrow to the right of the Word list 
field, and select Notes. 

 

9. Type your search words in the Find box, and 
press the Enter key. 

 Categories 

 Highlighters 

 Markers 



 

Bookmarks 
Bookmarks allow you to quickly open to a specified place in the scriptures. You can add a bookmark on any verse. 

1. Select the text or position the cursor where you want to add a bookmark. 
2. 

 Add Bookmark Button 
Click this button, or select Add Bookmark from the Book menu. 

3. From the Add Bookmark dialog box select a folder 
where you want to store your bookmark, or click 
Attach Folder to create a new folder. For example, 
you could create a folder called “Faith” to store 
bookmarks to your favorite verses about faith. 

 

4. Click OK to add the bookmark to the selected folder. 

After the bookmark has been created, you see 
an icon in the note gutter of the text window. 

 

5. To go to a bookmark, click the Display or Hide 
Bookmarks button (at the bottom of the main 
window). 

6. In the Bookmarks window, click the bookmark you 
want to go to, and click Go (or just double-click the 
bookmark). 

7. The topmost text window will jump to the bookmark 
location. If a block of text is associated with the 
bookmark, it will be highlighted. 

8. From the Bookmarks window if you click the 
Organize button you can open the Organize 
Bookmarks dialog box. Using its Options menu, 
you can rename, delete, move or sort bookmarks. 

 

 



Using the Footnotes and Study Helps 
This edition of the scriptures includes footnotes and study helps (i.e., the Topical Guide, Bible Dictionary, Index, Guide to the 
Scriptures, maps, and photographs) to enhance your study of the scriptures. 

Footnotes 
Footnotes include links to related scriptures and to the study helps. Other footnotes (such as those labeled GR, HEB, IE, and OR) 
clarify the meaning of words in the scriptures. These clarifying footnotes are marked with blue letters. You can also look up 
Hebrew or Greek meanings for other Bible words. 
1. To display or hide the footnotes and footnote marks, 

click the Display or Hide Footnotes button on the text 
window toolbar. 

 

Footnote marks are superscripted letters in the 
scripture text. 
The footnotes appear in a Footnotes pane in the 
text window. 

2. Click the links in the Footnotes pane to see related 
scriptures and study helps. 

Note: Footnote marks will not appear when you copy or print text unless the footnotes are showing and “Include 
superscripts/subscripts in output” is checked on the Output tab of User Preferences. 

 

Study Helps 
The study helps include the Topical Guide, Bible Dictionary, maps, photographs, index to the triple combination, and the Guide to 
the Scriptures. All of these study helps are also in the printed edition of the English scriptures except the Guide to the Scriptures, 
which replaces the Topical Guide, Bible Dictionary and index in non-English scriptures. 

1. To open the study helps, click the Topical Guide 
link at the beginning of the scriptures, or click a 
footnote link labeled tg or bd. 

 

2. A new text window opens, and a new book tab 
appears at the bottom of the main window. You 
can click these tabs to switch between books. 
The text windows may overlap or completely 
cover each other. You can change the size 
and position of the windows so you can see 
both at the same time. 
In addition to definitions or explanations of 
terms, many of the study helps include links 
to related topics and scriptures.  

3. 
 Dictionary Button 

Click on this button in the bottom left corner to open the dictionary. 
4. Click on any English word (e.g., a name or place) in the scriptures to see where that word is found in the Study Helps as a 

topic, map, or photo. 
 

 

 



Maps and Photographs 
The study helps include maps and photographs related to the Bible and Church history. 

1. Use the citation bar, Table of Contents, or 
links to jump to maps and photographs. 

 

Each photograph and map has a title 
and information. 

2. Click on any map or photograph to open a 
copy in a graphics window.  

Zooming in or out 
3. Click the Zoom button on the graphics window toolbar. 

 

4. To zoom in, click on the map or photograph. Or you can click and 
drag to draw a rectangle around the area you want to zoom in on. 

5. To zoom out, hold down the Ctrl key and click on the map or 
photograph. 

Moving an image 
6. 

 Move Button 
Click this button on the graphics window toolbar and then move the image. 
a. Move the mouse cursor over the image. 
b. Click with the mouse button (keep the button down). 
c. Move the image by moving the mouse. 

There are other buttons on the graphics window toolbar. To see a description of what each button does, hover the 
mouse pointer over that button. 

 

  



Using Multiple Text Windows 
You can have multiple text windows open at the same time. This allows you to compare different parts of the scriptures or compare 
the same passage in different languages. 

New Window 
If you want to view different parts of the scriptures at the same time (for example, if you want to compare the Sermon on the Mount 
in Matthew 5–7 with the Savior’s words in 3 Nephi 12–14), you can open a new text window and adjust the size of your windows 
to make comparing the text easier. 

1. To open a new window, click the Window menu, and select New 
Window. A new window and a new book tab appear. 

 

You can click the book tabs to switch between books. 
2. To make a window bigger or smaller, click and drag any corner of the 

window. 
3. To move a window, click and drag the title bar. 
4. To arrange your windows so you can view them all at the same time, click the Window menu, and select Tile Horizontally or 

Tile Vertically. This arranges all of your open windows, including the Search window, Search Results window, and so on. 
 

Multiple Languages 
This edition of the scriptures includes the Book of Mormon, Doctrine and Covenants, and Pearl of Great Price in multiple 
languages. You can open new text windows to view the scriptures in two or more languages at the same time. This can be useful if 
you are learning a new language; it can also lead to new insights into the scriptures. For example, comparing translations reveals 
that the English word hosts in the phrase Lord of hosts is translated as armies in other languages. 

1. To open the scriptures in another language, click the Open Book button on the main window toolbar, or click the File menu 
and select Open Book. 

2. Select a language. 

 

3. Select a book (the first book in the list is the 
scriptures; the second is the Study Helps). 

4. Click Open or double-click the name of the 
book. 
You can have multiple translations of the 
scriptures open at the same time. 

5. To make a window bigger or smaller, click and drag any corner of the 
window. 

 

6. To move a window, click and drag the title bar. 

When you scroll through the text or change locations in the scriptures 
in one window, the text in the other windows changes too, so that the 
same verse is always displayed in each language.  

7.  
 Pin Button 

If you wish to have a given text window not participate in automatic scrolling, click on its Pin button. 



Looking Up Hebrew or Greek Meanings for Bible Words 
In the King James Version (KJV) of the Bible, the Old Testament was translated from Hebrew and the New Testament was translated 
from Greek. The footnotes in the LDS edition of the Bible include alternate English translations of about 1,700 Hebrew words and 
1,100 Greek words. These alternate translations help clarify the meanings of various English words, phrases, or verses, but they 
account for less than half of one percent of the English words in the Bible. Many other suggested Hebrew and Greek footnotes were 
omitted to limit the size of the printed Bible. 

In this edition of the scriptures, you can search for any English word in the Bible and see the Hebrew or Greek word(s) from which it 
was translated. You can then look up the meaning of the Hebrew or Greek word in a dictionary window and see other ways it was 
translated in the Bible. For more information, open the English Parallel Bible and click How to Use This Book (a hyperlink at the top 
of the book). 

 

 

Open an English Parallel Bible 
This edition of the scriptures includes two Bibles that have the Hebrew or Greek words in one column and the KJV English 
translation of those words in the other (these are called “parallel” Bibles). Links to these parallel Bibles are found below with a 
description of each. 

1. English Parallel Bible: Hebrew and Greek words are written with 
letters that are used in English (for example, ’ĕlōhîm, Christoú). 
The example below shows Genesis 1:1 from this parallel Bible. 

 

2. English Parallel Bible - Advanced : Hebrew words are written in 
Hebrew letters (אֱלהִֹים), and Greek words are in Greek letters 
(Χριστοῦ). 

3. The words in the English column follow the Hebrew or Greek 
word order. 

4. Alternate translations from the footnotes of the LDS scriptures are 
included in the English column. 

5. Some Hebrew words have different parts with distinct meanings. 
For example, in hashshāmayim in the example on the right, ha 
means the, and shshāmayim means heaven. Red “word 
separators” are used to show the different parts of a Hebrew word. 

6. Each parallel Bible includes a list of answers to frequently asked questions about the parallel Bible, how to use it, and how it is 
organized. 

7. The English Parallel Bible will automatically synchronize with the regular English Bible. 
 
 



Look Up the Meaning of a Hebrew or Greek Word 
This edition of the scriptures includes Hebrew and Greek dictionaries. 

1. To open the Dictionary window, click the Display 
or Hide Dictionary Window button at the bottom 
of the main window. 

 

2. To change the size of your windows, click and drag 
any corner. This can allow you to see both the text 
window and the Dictionary window at the same 
time. 

3. To move a window, click and drag the title bar. 

4. To look up a word in the Hebrew or Greek 
dictionary, click on that word in the English 
Parallel Bible. 

 

Some words appear under more than one 
entry. This also happens in English. For 
example, leaves could appear as the plural 
form of leaf (leaves of a tree) or as a form of 
the verb leave (he leaves). 
Note that ’ĕlōhîm was translated in the KJV as 
angels, God, gods, and judges. 

5. To take a snapshot of the definition so you can return to it 
later, click the Go menu, and select Take Snapshot. 

 

6. Enter a name like English Parallel and click OK 
7. To return to this snapshot, click the Go menu, select 

Snapshots, and click the name you entered. This returns the 
windows to the positions they were in when you took the 
snapshot. 

 
 
 
 
 
 
 
 
 
 



Searching within a Parallel Bible 
Searching for a Hebrew or Greek word in one of the parallel Bibles allows you to see different ways that word was translated. 
Searching for an English word allows you to see all of the Hebrew or Greek words from which that word was translated. 

1. To search for other instances of a Hebrew or Greek word in one of the parallel Bibles, double-click that word in the text 
window. This opens a Search Results window, with the Hebrew or Greek word as the search word. 
For example, if you double-click ’ĕlōhîm, you will find 1,062 references, including the four below. 

Gen 1:1 ’ĕlōhîm God 
Ex 22:8 hā\’ĕlōhîm the judges, 
Ex 22:28 ’ĕlōhîm the gods, 
Ps 8:5 mē\’ĕlōhîm than the angels, 

  HEB: than the gods. 
2. Click the All Forms button to indicate whether or not you want to search for all forms of a word. 
3. You can also use the Search window to search for English words in a parallel Bible. To do this, click the down arrow to the 

right of the Search field, and click English Parallel Bible. 
4. To limit your search to the English words, click the down 

arrow to the right of the Word list field, and click King 
James Version. 

 5. In the Find box, type the English word(s) you want to 
find, and press the Enter key. 

6. If you search for angels, you will find that it was the translation of at least 
four different Hebrew words. 

Ps 8:5 mē\’ĕlōhîm than the angels, 
  HEB: than the gods. 
Ps 68:17 ’abbîrîm angels’ 
Ps 78:25 shin’ān angels: 
Ps 78:49 mal’ăkhê angels 

7. Click on any Hebrew word to look it up in the Hebrew dictionary.  
If you click on an English word, you will see if and where the word 
occurs in the Study Helps as a topic. 

 

Dictionary Window 
Data from the Greek and Hebrew dictionaries is presented in the Dictionary 
window. Each tab presents a different view of the data. 
Look Up Word Tab 

 

Each labeled part of the image on the right is explained below with a 
corresponding letter. 
A. The word you clicked on to look for in the dictionary. If several entry words are 

possible, a list appears below this word. 
B. The entry word in the Hebrew or Greek dictionary, its transliteration, and the 

number assigned to the word in the dictionary. 
C. From: The etymology or origin of the word. 
D. Mean: A brief definition of the word. 
E. KJV: The various ways the word was translated in the King James Version of the 

Bible. 

Entry Words Tab 

 

1. The left column contains a list of all entry words in the Hebrew or Greek dictionary. 
2. Click an entry word to see its definition. 

Hebrew words with similar consonants or Greek words with similar beginning 
letters are likely to be related. 



Word Forms Tab 

 

1. Click an entry word in the left column to see the various forms of that word in the 
right column. 

2. Click a word form to see information about the part of speech of that form in box at 
the bottom of the window. This example shows that ’ĕlōhîm is a plural masculine 
noun. 
If a word form appears more than once, it is actually two separate words, with 
different parts of speech. An example of this in English is the word leaves, 
which can be a plural noun (”leaves of a tree”) or a present-tense verb (“he 
leaves”).  
The letters ê and ě represent two different Hebrew vowels. 

 
 
 
 
 
 
 
 
 

More Searching Options 
Wildcard Searches Search for parts of a word using symbols (an asterisk or a 

question mark) in place of other characters. 
WordWheel Searches Perform a search from the WordWheel. 

Searching for Words from a Text Window Perform a search from a text window. 
Phrase Searches with Customized Search 

Logic 
Search for multiple words with customized search logic between 
the words. Use the Logic tab to build customized search logic. 

Minimized Search Window Change the configuration of the Search window. This feature 
removes the tabs from the window. 

 

Wildcard Searches 
With wildcards you can search for words that contain certain characters or that begin or end with certain letters. 

Asterisk (*)    
1. Word endings: Type *ing to find words ending in ing, like beginning and being. 
2. Word beginnings: Type ing* to find words beginning with ing, like ingathering. 
3. Word parts: Type *ing* to find words with ing anywhere in the word, like accordingly and finger. 

Question mark (?)  
1. One-character words: Type ? to find words like I, a, W, 5, and punctuation marks. 
2. Two-character words: Type ?? to find words like am, be, at, and is. 
3. Two-characters plus an ending: Type ??ing to find words like being, bring, dying, and lying. 

Search Vocabulary Report 
1. 

 Report Menu Button 
To see a list of words found, select Search Vocabulary Report from the reports menu. 
Wildcard searches have been used to find many examples of prefixes like pre or suffixes like ing as they are used 
in sentences. This can be helpful to those who are learning a language. 

 



WordWheel Searches4 
The WordWheel tab of the Search window lists all the words in a word list (such as scripture text) and shows how frequently they 
appear. You can search for any word, number, or punctuation mark on the WordWheel. 

To search for single words: 
1. Find the word you want to search for in the WordWheel. You can do this by scrolling through the 

list, or you can click on any word in the list and type the first few letters of your word. This 
repositions the list to the first word in the list that begins with these letters. 

 

2. Double-click the word you want to search for. A Search Results window opens, showing where that 
word occurs.  
Double-click the question mark to find all questions. Because the question mark is a 
wildcard character, you can’t easily search for it using the Find box of the Search window; 
that would find all one-character words. 

To search for multiple words 
1. Click a word in the list. 

 

2. Hold down the Ctrl key, and click other words. 
 
To select a group of words that appear consecutively 
in the list, click the first word, and then hold down the 
Shift key and click the last word. 

3. Click Insert to put the selected words into the Find box. 

 

Text Window Searches 
If you find a word or phrase you want to search for as you are reading the scriptures, you don’t have to go to the Search window. 

Searching for a word 
1. Double-click any word to see other places it occurs in the scriptures. 
Searching for a phrase 

 

1. Highlight a phrase you want to search for, such as faith, hope, 
charity. 

2. Right-click on the selected text. 
3. Select the search option from the menu. 

 
 



Logic Searches 
You can use the Logic tab of the Search window to change the logic when searching for words. The example below illustrates how 
to search for faith within 25 words of charity. 

1. In the Find box, type faith and press the space 
bar. 

 

2. Click the Logic tab. 
3. Click the buttons next to And (&), Words, and 

Proximity. 
As you select different options, the logic in 
the box on the right and the explanation at 
the bottom of the window change according 
to what you are selecting. 

4. Type 25 in both the Before and After boxes. 
5. Press Insert to add your search logic to the Find 

box. 
6. Click inside the Find box and type charity and 

press Enter. 

Once you know the logic, you can type it 
directly in the Find box. If you prefer to use 
the abbreviations &, #, or +, click the Use 
command abbreviations box. 

 

Simplified Search Window 
You can simplify the Search window so that the tabs are hidden. If you are familiar with the Search window in the standard version, 
this may feel more comfortable to you. 

1. Click the Minimize or Maximize button in the top right corner of the Search window. 

 

When the window is expanded to show the tabs, this button shows a minus sign 
(which means that if you click the button, the window will be simplified). 
When the window is simplified (with the tabs hidden), this button shows a plus sign 
(which means that if you click the button, the window will expand to show the tabs). 

2. Any search you can type in the expanded window you can 
also type in the simplified window. 

 

You can use search bounds in the simplified window. 

Using Other Features 
A few other useful features include the View menu, splitter bars, snapshots, and user preferences. 

View Menu 
The View menu allows you to display or hide word highlights, note highlighting, toolbars, windows, and the reader bar. 

1. The reader bar is a red line that appears below the line of text where the cursor is found. 
This can help your eyes stay on that line as you read. 

 

2. Word highlights appear on your search term after a search. You can hide or display them 
from the View menu. 

3. Other toolbars and windows can be hidden or displayed from the View menu. 



 

Splitter Bars 
A splitter bar separates parts of a window. 

1. Click and drag a splitter bar to change the size of each part of 
a window. 

 

2. You can see the table of contents or the notes as part of the 
text window, as shown here, or in separate windows. 

3. To see the table of contents or the notes in a separate window, 
click the View menu, select Tool Windows, and click Table 
of Contents or Notes. 

 

Snapshots 
A snapshot is like a picture of the current arrangement of windows on the screen. Take a snapshot when you have arranged your 
windows in a certain way and you want to return to that arrangement later, with the same books opened to the same place. 

1. Click the Go menu, and click Take Snapshot. 

 

2. Enter a name for your snapshot. 
3. Click OK. 
4. To go to a snapshot, click the Go menu, select Snapshots, and click the name of your 

snapshot in the list. 

 
User Preferences 
From the User Preferences dialog box, you can change various options for searching, reports, printing, and copying. 

1. 
 User Preferences Button 

To open the User Preferences dialog box, either click on this button or click the Edit menu and click User Preferences. 
2. To specify how you want text to appear when it is printed or 

copied, click the Output tab. 

 

3. On the left side of the tab is a list of types of output, types of 
reports, and so on. Select a type from the list. 

4. On the right side you can change the options for the type 
you selected. 

5. The other tabs of this dialog box are very similar in 
functionality. 

Changes to report options do not take effect in any 
reports that are currently open. To see the change, 
close the report and reopen it. 

6. When you are finished, click OK. 

Note: Footnote marks will not appear when you copy or print text unless the footnotes are showing and “Include 
superscripts/subscripts in output” is checked on the Output tab of User Preferences. 

 



Using the Help System 
You can access the help system in the following ways. 

From the Help menu. 
1. Click the Help menu, and click Contents to see a list of help topics, or  click Search to 

search for a topic. 
2. Select What’s This? and then click any menu item or toolbar button. This opens specific 

help for the item or button you clicked. 
While looking at a window. 
1. Help Button 

Click this button or press the F1 key. This opens help specific to the window or book you 
are using. For example, if you are typing search words in the Search window, and you 
press F1 or click the Help button, you will see helps for searching. 

 

Help Contents 
The Contents tab shows a table of contents for the help system. 

1. Click the plus sign next to a topic to see a list of subtopics. 

 

2. Click a title on the table of contents to see a help page about that topic in the window on the 
right. 

3. Many help pages contain links to other pages. 
 The contents tab and the help page are in separate panes divided by a splitter bar. 

Click and drag the splitter bar right or left to change the relative sizes of the panes. 

 

Help Search 
The Search tab displays a field in which you can type search words to find a topic in the help system. 

1. Type your search word(s). 

 

2. Click List Topics to see the help pages that contain your search 
word(s). 

3. Double-click a topic, or click a topic and click Display. 

 
  



NOTES 
1 Notes about the Frequency Distribution Report: 

a. The Actual column contains the count of the search hits in that part of the scriptures. The list size (e.g. List 1[1,587]) at the 
top of the report indicates the total search hits. 

b. The ≈Actual/Expected column compares the number of search hits (“actual hits,” represented by the red bar) with the 
relative size of each part of the scriptures (“expected hits,” represented by the green bar). For example, about 50 percent of all 
the words in the scriptures are in the Old Testament, but only about 21 percent of the 1,581 instances of and it came to pass 
are found in the Old Testament. That’s why the red bar in the Old Testament row is so much shorter than the green bar. 

c. The ≈Rating column contains numbers between -10 and 10. A positive number means there were more search hits in that 
part of the scriptures than would be expected based on its relative size (the red bar is longer than the green bar). The higher 
the rating, the bigger the difference between the actual hits and the expected hits. For example, the rating for “and it came to 
pass” in the Book of Mormon is 10, because about 71 percent of instances of “and it came to pass” are found in the Book of 
Mormon, even though it contains only about 24 percent of the words in the scriptures. 

 
2 Notes on the Neighbors tab: 

a. The Rating column of the Neighbors tab indicates how frequently the word occurs in a neighborhood with the search 
word(s), relative to its total frequency in the scriptures. A high rating (on a scale of -10 to 10) indicates that the word occurs 
often with the search word(s). This is also indicated by the blue background behind the word; the higher the rating, the darker 
the shade of blue.  

b. The Sample column shows the raw number of times the word occurs with the search word(s). If this number is 1, the 
background behind the word is clear, regardless of its rating. 

c. The example above shows that the most common neighbors of faith include patience, repentance, charity, exercise, and 
believing. 

 
3 Notes on Families tab: 

a. The words in the Families column can help you identify phrases or ideas related to your search word(s). 
b. The Cousins column shows how many times a “family” occurs in a verse without the search word(s). This can help you find 

other verses that are related to a topic. For example, the words through, blood, and Christ occur twice with the word atone 
(use a Z-score filter of Between 4.0 and 4.5 to limit the size of the list so you can see easily these words). If you click the 
Cousins button, you can see six other places in the scriptures where these words occur together. This gives you additional 
verses that relate to topic of the Atonement. 

 
4 Notes about sorting the WordWheel: 

a. To sort the WordWheel by frequency, click the Frequency column heading. The most frequent words appear at the 
beginning of the list. This allows you to identify the words that occur most frequently in the scriptures. Language learners can 
use a list like this to help them identify words they should focus on as they learn to read the scriptures. 

b. To reverse the sort order, click the Frequency column heading again. Now the least frequent words appear at the beginning 
of the list. 

c. To sort the WordWheel in alphabetical order, click the Words column heading. 
 

                                                           


